搜索
查看: 19|回复: 0

求T7的升级包现在是4.2.2!不能安装微信。

[复制链接]
延吉旭哥 发表于 2018-11-29 20:28:21 | 显示全部楼层 |阅读模式
求T7的升级包现在是4.2.2!不能安装微信啊!提示解析程序包时出现问题!
我的邮箱是957891760@qq.com
您需要登录后才可以回帖 登录 | 注册

本版积分规则

快速回复 返回顶部 返回列表